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NEW QUESTION 1
Which statement order is NOT true about how to effectively address demand at risk?

A. Recommendations appear in one of these five categories (or tabs): Expedite Buy Order
B. Expedite Planned Order
C. Expedite Transfer Order
D. Add Resource Availability, and Add Supplier Capacity.
E. When you accept an expedite recommendation, the order is firmed by using the expedite date as the firm dat
F. So when the plan is run after accepting the recommendation, the planning process assumes the supply is available on the firm date.
G. Be aware that recommendations to expedite buy orders not only include purchase orders and requisitions, but also planned buy orders.
H. To maximize effort, use the Recommendations Summary graph and aim for a low number of recommendations with the associated at-risk demand value
substantial enough to make a difference in demand fulfillment percentage.

Answer: A

NEW QUESTION 2
Which type of data in the Supply Network Model is not collected, but is accessed through a view used by Planning?

A. Supplier data
B. Customer data
C. Organization data
D. Carrier data

Answer: D

NEW QUESTION 3
Should value in Adjusted Shipments Forecast measure always be equal to the Final Shipments Forecast measure?

A. Yes, if the adjustment is made below the aggregation level at which it is viewed.
B. Yes,if the adjustment is made at the same aggregation level at which itis viewed, or below.
C. No, both measures will always be different.
D. Yes,if the demand plan is approved and values are locked.
E. Yes,if the demand plan hasn't been run again after adjustment.

Answer: B

NEW QUESTION 4
Which is not a potential source for a planning attribute?

A. A standard attribute for purchase orders
B. An extensible flexfield for sales orders
C. A key flexfield for items
D. A descriptive flexfield for purchase requisitions or work orders

Answer: C

NEW QUESTION 5
Which two statements regarding the Decomposition scheduled process are incorrect? (Choose two.)

A. It does not recognize forecast exceptions.
B. It reads published planning data from interface tables.
C. It received supplier commits.
D. It creates or updates an order forecast, used by Supply Chain Collaboration to publish to suppliers.

Answer: AC

NEW QUESTION 6
Which calendar is supported in the supply planning process but does not support bucketing by week?

A. Lunisolar
B. Fiscal
C. Roman
D. Gregorian
E. Julian

Answer: E

NEW QUESTION 7
On the plan page layout that you created, you have several graphs showing the status of the plans and the business. You see a concern in an area and you want
to see the data behind it. What navigation should you use to see this data?

A. You cannot see it from the plan landing page, and you will need to search for the data.
B. On the table in question, go to View > Show table.
C. You cannot see it on the plan outputs, and you will need to create a new table with the information.
D. Go to Actions > View Data on the graph in question.
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E. You cannot see it on the plan outputs, so you need to go into Planning Analytics and re- search the data.

Answer: A

NEW QUESTION 8
You have run a plan for your organization and there were sales orders that have been set up for drop shipment that you cannot see in the plan.
Which two options explain why the sales orders cannot be seen in the plan? (Choose two.)

A. Drop Ship Item Validation Org has not been set up.
B. Drop Ship Demand Class has not be set up.
C. Supplier not configured in Manage Planning Source Systems
D. Include drop ship demands and supplies flag has not been checked on your plan options.
E. Planning Profile 'Enable Planning for Drop Shipments' has not been set to 'Yes'.

Answer: BC

NEW QUESTION 9
A planner needs to adjust the schedule for a particular planned order.

A. Open the Supplies and Demands table, select the row of the required planned order, and edit its firm date.
B. Open the Supplies and Demands table, select the row of the required planned order, launch View Calendar Details from the actions menu, and drag the
planned order to the new date.
C. Open the Supplies and Demands table, select the row of the required planned order, drill to the Build Plan, and edit the firm date.
D. Open the Supplies and Demands table, select the row of the required planned order, and edit its suggested due date.

Answer: CD

NEW QUESTION 10
You are a demand planner and you want to generate forecast for all laptop and desktop products in the US business unit. You are using standard enterprise and
product hierarchy. You have created a demand plan and now you must define plan scope.
Identify three valid steps. (Choose three.)

A. For plan parameters, select forecasting calendar as Gregorian and time level as week.
B. For forecasting items, select hierarchy as product, level as category level 1, and laptop and desktop categories as level members.
C. For plan parameters, select forecasting calendar as Gregorian and time level as month.
D. For plan organizations, select hierarchy as enterprise, level as country, and US as level member.
E. For forecasting items, select hierarchy as product, level as product, and all laptop and desktop products as level members.
F. For plan organizations, select hierarchy as enterprise, level as business unit, and US and level member.

Answer: ABD

NEW QUESTION 10
Which KPIs are available to measure forecasting accuracy and specify how these measures aggregated from item-organization level to higher levels.

A. MAPE, MAD, and Bias are used to measure forecast accurac
B. MAD and Bias are aggregated using su
C. MAPE is aggregated using weighted average.
D. MAPE, MAD, and Bias are used to measure forecast accurac
E. MAPE and Bias are aggregated using weighted averag
F. MAD is aggregated using sum.
G. MAPE, MFE, and Bias are used to measure forecast accurac
H. MAPE and Bias are aggregated using weighted averag
I. MFE is aggregated using sum.
J. MAPE, MFE, and Bias are used to measure forecast accurac
K. MAPE and MFE are aggregated using weighted averag
L. Bias is aggregated using sum.

Answer: A

NEW QUESTION 15
Which four types of items are eligible to be included as Supply Planned Items in the Supply Plan? (Choose four.)

A. Demand plan items
B. WIP components
C. All planned items
D. Purchased Items
E. Supply plan items
F. All sales orders

Answer: ABCF

NEW QUESTION 18
Which statement is NOT true about item attributes?

A. The "forecast control" item attribute must be assigned if configure-to-order (CTO) items are being planned.
B. Many item attributes can be overridden as part of a simulation set that gets applied to a plan.
C. Some item attributes can be overridden directly in the Items table for simulation purposes.
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D. Supply plans ignore items with the "planning method" attribute set to MPP.

Answer: D

NEW QUESTION 20
The five pre-configured review stages of a Sales and Operations Planning process are Product Review, Demand Review, Supply Review, Financial Review, and
Executive Review.
If Product Review is NOT an integral part of your company??s S&OP process, how do you configure the system to ignore it?

A. In Manage Planning Cycles, right-click the Product Review ta
B. and select Delete.
C. It is not possible to ignore any of the 5 pre-configured review stages.
D. In Manage Planning Cycles, do not add any participants or tasks for the Product Review stage.
E. In Manage Planning Cycles, go to the Actions menu, select Configure Stages, and set Enabled for Product Review to No.

Answer: D

NEW QUESTION 22
Which four options can be set as a Demand Schedule in Supply Planning plan options? (Choose four.)

A. Final Bookings Forecast
B. Approved Final Shipments Forecast
C. Final Transfer Order Forecast
D. Final Shipments Forecast
E. Approved Final Bookings Forecast
F. Approved Final Transfer Order Forecast

Answer: ABDE

NEW QUESTION 26
Another planner has previously created a supply plan, but you now need to make some changes so that you can do some 'what-if' analysis. How can you go about
duplicating this plan?

A. You cannot duplicate plan
B. You must create a completely new supply plan.
C. Manage Plans > Search and select supply plan > Actions > Duplicate.
D. Run process "Duplicate supply plans" with existing plan as parameter.
E. Manage Plans > Search and select supply plan > Actions > Edit Plan Options > Select Copy.
F. You cannot duplicate a plan that is not owned by you.

Answer: B

NEW QUESTION 27
A new product has no similar items on which to base a forecast. Which approach is a temporary solution for supply planning?

A. There is no temporary solution.
B. Consider safety stock based on a days-of-cover calculation.
C. Consider a simulation of the supply plan's calculated safety stock.
D. Use safety stock as demand, until enough shipment history is available.

Answer: D

NEW QUESTION 30
Which attribute or attributes can you maintain via the Maintain Supply Network Model task?

A. For Carriers: Enabled
B. For Customer
C. Suppliers, and Organizations: Time Zone
D. For Organizations: Supply Past Du
E. Customer, and ABC Assignment Group
F. For Interlocation Shipping Networks: Carrie
G. Mode of Transport, and Service Level

Answer: B

NEW QUESTION 34
Demand is high leading up to the Christmas holiday every year between Dec 20 and Dec 24 and not on Christmas day (Dec 25). Your customer has two demand
plans. Describe the steps to model Christmas causal factor in both demand plans.

A. Open a demand plan and add a new customer specific Christmas causal facto
B. Create a table displaying the causal factor measure and relevant time period and modify as require
C. Causal factor changes in this demand plan will reflect in the 2nd demand plan also.
D. Open a demand plan and add a new customer specific Christmas causal facto
E. Create a table displaying the causal factor measure and relevant time period and modify as require
F. Causal factor changes are plan specific, so repeat the steps in the 2nd demand plan.
G. Use FBDI to create a new customer specific Christmas causal facto
H. Place value of 1 from Dec 20 to Dec 34. Causal factor upload to one demand plan will reflect in the 2nd demand plan also.
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I. Use FBDI to create a new customer specific Christmas causal facto
J. Place value of 1 from Dec 20 to Dec 24. Causal factor changes are plan specific, so repeat the steps in the 2nd demand plan.
K. Open a demand plan and edit Christmas casual factor measur
L. Place value of one from Dec 20 to Dec 24 and zero for non-impacted days including Dec 25. Causal factor changes in this demand plan will reflect in the 2nd
demand plan also.
M. Open a demand plan and edit Christmas casual factor measur
N. Place value of one from Dec 20 to Dec 24 and zero for non-impacted days including Dec 25. Causal factor changes are plan specific, so repeat the steps in the
2nd demand plan.

Answer: A

NEW QUESTION 37
You've decided to opt into the Customer Demand Collaboration feature. Which three statements describe what that enables?

A. A customer can use B2B messaging to share their expected needs and historical consumption for the products you sell them.
B. The information they share with you is informational and only available to you in the portal.
C. A customer can log in to a portal and manually enter their expected needs for the products you sell them.
D. You can post to the portal your statistical forecast for the products you sell them so they can see your forecast for them.

Answer: ACD

NEW QUESTION 38
Your company needs to implement project-driven supply planning, along with demand and supply netting based on the country of origin. Which setup task is
needed for this?

A. Manage Demand and Supply Netting Rules task
B. Manage Attribute-Based Netting Rules task
C. Manage Project Netting Rules task
D. Manage Attribute and Project Netting Rules task

Answer: D

NEW QUESTION 39
Your client has a requirement to restrict Supply Plan data access. Identify three Data Access Set detail entities that can be used to restrict plan data access.
(Choose three.)

A. Supplier
B. Item
C. Transaction Type
D. Customer
E. Material Planner
F. Demand Class

Answer: ABD

NEW QUESTION 44
Your client wants to create a supply plan that only considers sales order and disregards forecast demand within a specific demand horizon. What must you do to
accomplish this?

A. Manage Plans > Search and select supply plan > Supply tab > Organizations and Schedules tab > Remove all demand schedules
B. Manage Plans > Search and select demand plan > Demand tab > General tab > Select 'Do no spread forecast'
C. Manage Plans > Search and select demand plan > Demand tab > General tab > Check Demand Time Fence Control
D. Manage Plans > Search and select supply plan > Supply tab > General tab > Advanced Options > Check 'Create time fence'
E. Manage Plans > Search and select supply plan > Supply tab > General tab > Check Demand Time Fence Control

Answer: E

NEW QUESTION 48
Your client manufactures consumer electronics and has all facilities live on Oracle Cloud. Their latest product has a very complicated manufacturing process and
therefore can only be made at one facility (Organization ABC). However, it is ordered all over the world.
How should the Sourcing Rule be set up to accomplish this?

A. A global sourcing rule for 50% make at ABC and 50% buy from ABC
B. A local sourcing rule for 100% make at ABC; a global sourcing rule for 100% transfer from ABC
C. A local sourcing rule for 100% make at ABC; a global sourcing rule for 100% buy from ABC
D. A local sourcing rule for 100% buy from ABC; a global sourcing rule for 100% transfer from ABC
E. A global sourcing rule for 100% make at ABC; a local sourcing rule for 100% transfer from ABC

Answer: D

NEW QUESTION 51
When analyzing demand fulfillment, what are the three types of recommendations that users can review and accept for expediting? (Choose three.)

A. Expedite transfer orders
B. Expedite make orders
C. Expedite buy orders
D. Expedite drop ship orders
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E. Expedite make to stock orders

Answer: ABC

NEW QUESTION 54
Which three statements are true about accounting?

A. Landed Cost Management gives organizations visibility into their extended supply chain costs.
B. Supply Chain Orchestration automatically selects the correct process based on user- defined subledger accounting rules when a supply creation is initiated.
C. Receipt Accounting performs accrual accounting.
D. Cost method can be assigned at the item level.

Answer: ABC

NEW QUESTION 57
Your client has reviewed all of the current graphs available for the plans, but cannot find one that shows them exactly what they want for the Days of Supply. How
can this key performance indicator be added?

A. Go to Configure Planning Analytics > Actions > Manage Tables, Graphs, and Analysis Sets, and edit the current 'Days of Supply' graph to meet the client
needs.
B. Go to Configure Planning Analytics > Actions > Manage Tables, Graphs, and Analysis Sets, and add a new graph with the requested data.
C. Open the plan and go to Actions > Manage Tables, Graphs, and Analysis Sets, and edit the current 'Days of Supply' graph to meet the client needs.
D. It is not possible to add new or change the current graphs.
E. Open the plan and go to Actions > Manage Tables, Graphs, and Analysis Sets, and add a new graph with the requested data.

Answer: E

NEW QUESTION 58
What happens when a demand planner approves a demand plan and then adjusts shipment history and runs demand plan again?

A. The approve action takes the data from the two final forecast measures and copies to Approved Final Shipments Forecast and Approved Final Bookings
Forecast, respectivel
B. After a forecast is approved, the approved values remain unchanged until the forecast is approved again.
C. The approve action makes the Adjusted Shipments Forecast and Adjusted Bookings Forecast measures "not editable." After a forecast is approved, the Final
Shipments Forecast and Final Bookings Forecast measures remain unchanged until the forecast is approved again.
D. The approve action makes the Adjusted Shipments Forecast and Adjusted Bookings Forecast measures "not editable." But any subsequent demand plan run
can change Final Shipments Forecast and Final Bookings Forecast values.
E. The approve action takes the data from the two final forecast measures and copies to Approved Final Shipments Forecast and Approved Final Bookings
Forecast, respectivel
F. Any subsequent demand plan run can change final shipments or bookings forecast values that will automatically update the approved forecast measures.

Answer: A

NEW QUESTION 60
Each of your planners is responsible for a different geography and set of product lines, so each planner needs to see just their own set of data, analyses and
dashboards.
How do you configure the application so each planner can have their own custom dashboard viewable only to themselves?

A. Create public page layouts that are tailored to specific business needs.
B. Create private page layouts that are tailored to specific business needs.
C. You cannot create custom dashboards by user.
D. Enable layout security checkbox in the Administer Planning Security

Answer: B

NEW QUESTION 65
Planner 1 works in Europe and needs to see three measures in kilograms (the default UOM). Planner 2 is US-based and needs to see those same three measures
in pounds. Both planners need to use five tables in their plan analyses on a regular basis. At the moment, all five tables are displayed in kilograms.
Which two options would most efficiently address this requirement?

A. Create duplicates of the three measures in Manage Planning Measures and change each new measure's UOM from kilograms to pounds, then duplicate the
five tables but use the new measures.
B. There is no efficient solution to this requirement.
C. Open each table and format measures to duplicate the three measures and then format the duplicated measures to be displayed in pounds.
D. Planner 2 opens a table, formats each measure to be displayed in pound
E. When Planner 1 opens the same table, they reformat back to be displayed in kilograms.
F. Duplicate all five tables, then format the three measures in the copied tables to be displayed in pounds.

Answer: AC

NEW QUESTION 68
You have created several infotiles based on the client requirements. You now want to group them together for display. How do you accomplish this?

A. First build them into an info set in Manage Infoset
B. Then open the info set on the plan by going to Open (choose area) > Choose info set.
C. No need to group the
D. Open them directly on the plan going to Open (choose area) > Choose Infotile.
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E. First build them into a tile set in Manage Table, Graphs, and Analysis Set
F. Then open the tile set on the plan by going to Open (choose area) > Choose tile set.
G. First build them into a planning group in Manage Planning Group
H. Then open the planning group on the plan by going to Open (choose area) > Choose planning group.
I. First build them into a planning measure in Manage Planning Measure
J. Then open the planning measure on the plan by going to Open (choose area) > Choose planning measure.

Answer: C

NEW QUESTION 69
As a new planner, you want to test simulation set functionality. You have created a simulation set named 'Test Simulation Set.' In this simulation set, you have
already added Item 98573. You would like to change the item specification 'Fixed Order Quantity' to 10 within this simulation set.
Which sequence will allow you to accomplish this task?

A. Select and open 'Test Simulation Set' > Search and select Item 98573 > Highlight item > Select 'Action' > Select 'Edit' > Find Fixed Order Quantity specification>
under the 'Action' column select 'set value as' > under the 'Value' column enter 10
B. Select and open 'Test Simulation Set' > Search and select Item 98573 > Highlight item > Select 'View' > Select 'Columns' > Check box next to Fixed Order
Quantity specification> the 'Fixed Order Quantity' will now show on the Item 98573 line > Highlight line for Item 98573 and scroll right until you find 'Fixed Order
Quantity' > Change value to 10
C. Select and open 'Test Simulation Set' > Search and select Item 98573 > Highlight item > Select 'Action' > Select 'Edit' > Find Fixed Order Quantity
specification> under the 'Action' column select 'reset to original' > under the 'Value' column enter 10
D. Select and open 'Test Simulation Set' > Search and select Item 98573 > Highlight line for Item 98573 and scroll right until you find 'Fixed Order Quantity' >
Change value to 10

Answer: A

NEW QUESTION 70
You ran a demand plan and you are reviewing the shipments forecast value measure. It is always zero for a particular item. Identify the root cause of this problem.

A. In planning measures catalog, shipment forecast value measure is not enabled at item and organization level.
B. In plan parameters, Item List Price marked as primary does not have price defined for the particular item.
C. In plan parameters, shipment forecast value measure expression is not defined.
D. In planning measures catalog, shipment forecast measure is not enabled at item and organization level.

Answer: A

NEW QUESTION 71
A customer would like to account for the production loss in the supply planning process using the item shrinkage rate planning specification.
Which statement reflects the system behavior to meet this requirement?

A. Planning process reduces the demand based on shrinkage factor and keeps the supply quantity as is.
B. Planning calculation does not support shrinkage functionality.
C. Planning calculates no additional demand but creates the additional required supply based on shrinkage factor.
D. Planning calculation creates scrap demand to compensate for loss and maintains supply.

Answer: D

NEW QUESTION 74
You are viewing a drop shipment plan for your organization and you want to know which customer the purchase order will be shipped to. Where can you see that?

A. You need to first drill down to the sales order from the supply-demand link, then open the sales order to get the customer.
B. It is visible in the drop ship analytics.
C. It is not viewable at this time.
D. You can see the customer on the supply in Supplies and Demand.
E. You can see the supplier on the sales order, but not vice-versa.

Answer: A

NEW QUESTION 76
Which three statements are true about a drop ship validation organization? (Choose three.)

A. It is the source for organization-item attributes when creating drop ship planned orders.
B. It can be a Cost Organization.
C. It is not required in order to use drop shipments.
D. It cannot be an item organization.
E. It is a proxy for the organization during the collections of drop ship sales orders and dropship history.
F. It can be an item organization.

Answer: AEF

NEW QUESTION 81
Identify two ways you can track performance against goals when defining measure goals. (Choose two.)

A. Specification
B. Value
C. Range
D. Aggregation
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E. Quantity
F. Attribute

Answer: BF

NEW QUESTION 85
Which statement applies only to the planning of back-to-back items and not standard items?

A. Planning analyzes supply shortages and capacity overloads using any of the standard planning tools.
B. Must use Global Order Promising and Supply Chain Orchestration to release and create new supplies
C. Must have added sourcing rules to the Global Order Promising assignment set.
D. Planning pegs reserved supplies to sales orders.
E. Planning collects bookings or shipments history to forecast items.

Answer: B

NEW QUESTION 87
XYZ Company ships products globally. A warehouse in each country ships to customers in that country. When supplies are short, XYZ's constrained plan invokes
an upgrade policy wherein they ship a higher value product instead of the customer's originally requested item. Although costly for XYZ, this upgrade helps
maintain high customer satisfaction and on-time delivery. However, because of local preferences for some new products, this global upgrade policy no longer
applies.
What is the solution?

A. XYZ should enable the "local end-item substitution" Decision Rule.
B. XYZ should disable the "end-item substitution" Decision Rule and then handle substitutions manually.
C. XYZ should keep the "end-item substitution" Decision Rule enabled and then just undothe substitutions where inappropriate.
D. XYZ should create local substitution rules in Product Information Management.

Answer: D

NEW QUESTION 90
Which three steps are required so that a supply plan can use different service-level percentages for different groupings of items when calculating safety stock?

A. Create a supply planning policy assignment set.
B. Create segment groups.
C. Assign the percentage on the Safety Stock tab of plan options.
D. Execute segmentation.
E. Create a safety stock policy assignment set.

Answer: ABD

NEW QUESTION 93
Which option outlines changes you can make a simulation plan when evaluating demand and supply?

A. Add demands, cancel demands, reschedule demands, add new planned orders, reschedule supplies
B. Change item specification values, change item lead times, create mass changes for items
C. Change item specification values, change item lead times, create mass changes for items all at once, change item-organization specification values
D. Add demands, cancel demands, reschedule demands, and supply, cancel supply, reschedule supplies
E. Change item specification values, change item lead times, change item-organization specification values

Answer: D

NEW QUESTION 97
Which statement is true about the Production Scheduling Gantt chart?

A. The Gantt chart is read only, but you can change colors, sizing, and perform filtering.
B. You can view a Gantt chart or the Dispatch List, but not both at the same time.
C. The Gantt chart identifies idle time, changeovers, and downtime.
D. Metrics displayed above the Gantt chart include Late Demands, Late Work Order, Early Work Orders, and Changeover Time.

Answer: C

NEW QUESTION 101
Which three statements are true regarding Managing Units of Measure? (Choose three.)

A. A unit of measure conversion is a mathematical relationship between two different units of measure.
B. You must define a unit of measure class with a base unit of measure.
C. Non-standard, intraclass conversion rates can't be item specific.
D. A unit of measure standard conversion specifies the conversion factor by which the unit of measure is equivalent to the unit of measure class.
E. If you want to transact items in units of measure that belong to classes other than their primary UOM class, you must also define conversions between the base
units of measure of the different UOM classes.

Answer: ABE

NEW QUESTION 103
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Which three steps are required so that a supply plan can use different service-level percentages for different groupings of items when calculating safety stock?

A. Create a supply planning policy assignment set.
B. Create segment groups.
C. Assign the percentage on the Safety Stock tab of plan options.
D. Execute segmentation.
E. Create a safety stock policy assignment set.

Answer: ABD

NEW QUESTION 108
Which statement is correct regarding S&OP plan options?

A. Calculating Safety Stock can optionally be included.
B. Forecasting profile's input demand measure can only be set to 'consensus forecast' or 'approved consensus forecast'.
C. Supply Planning Mode 'aggregated' can be turned off.
D. Lead time compression can optionally be included as a legitimate plan constraint.

Answer: D

NEW QUESTION 112
Which two are valid settings when defining a replenishment planning cluster?

A. Location hierarchy (required)
B. Sweep location (required)
C. Reserved safety stock percentage (optional)
D. Source system (required)

Answer: AD

NEW QUESTION 113
Which list of parameters is available for selection when you run the Start Backlog Planning scheduled process?

A. Priority Rul
B. Organizatio
C. Demand Class, Ite
D. Customer
E. Demand Priority Rul
F. Organizatio
G. Demand Clas
H. Ite
I. Customer
J. Backlog Priority Rul
K. Organizatio
L. Categor
M. Ite
N. Customer
O. Demand Priority Rul
P. Organizatio
Q. Categor
R. Item, Customer

Answer: D

NEW QUESTION 114
What is one method of associating a Safety Stock Quantity value to an item?

A. Upload the value using File Based Data Import (FBDI)
B. Enter your value in the Safety Stock Quantity column in the Items page.
C. Run the Safety Stock Quantity Update Process.
D. Enter your value in the Safety Stock Quantity Override column in the Items page.

Answer: B

NEW QUESTION 116
Your client has made a change to item costs. What type of collection do they need to run to only pick up this change?

A. Run targeted collection for item costs.
B. Must run full data collectio
C. It is not possible to update just item costs.
D. Run net change collection for item costs.
E. Item costs cannot be updated via a data collection processes.
F. Item costs is automatically update
G. No data collection is necessary.

Answer: A
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NEW QUESTION 119
The supply plan is not very reliable. Components often arrive early or late. A team of planners, buyers, marketers, product engineers, and materials managers are
tasked to investigate. They list several possibilities that could explain their plan??s poor results.
If you were a member of the investigation team, which step would you recommend to help troubleshoot this serious issue?

A. For inaccurate quantity-on-hand issues, use the Planning Advisor to identify inventory accuracy improvement opportunities.
B. For incomplete or unreliable demand schedules, use the Planning Advisor to identify forecast accuracy issues.
C. For incorrect or incomplete bills of materials, use the Planning Advisor to identify bill of material anomalies.
D. For incorrect or unreliable supplier lead times, use the Planning Advisor to determine lead time accuracy.

Answer: B

NEW QUESTION 121
Your customer wants to be able to manually change the input values in purchase orders and transfer orders for the suggested plan recommendations. Which two
recommendations are released by supply chain planning to Oracle Supply Chain Orchestration Cloud? (Choose two.)

A. Schedule planned orders for make, buy, and transfer of supplies
B. New planned orders for make, buy, and transfer of supplies
C. Reschedules of existing make, buy, and transfer supplies
D. Reschedules of sales orders, make, and buy

Answer: BC

NEW QUESTION 123
Your buyers are very attentive in maintaining the approved supplier lists as needed. One of
your planners regularly uses the portal to communicate with some of their key suppliers and has noticed that the publication process is taking a lot longer to
complete because the business has grown. The planner is also complaining that the collaboration candidates' list is cluttered with items that are not yet required.
Which two steps should you take to address the planner's complaint?

A. Activate a Supply Chain Collaboration setting to ignore zero forecast combinations.
B. Activate the "Ignore for Supplier Collaboration" item attribute.
C. Activate a profile option called "Publish Order Forecast Using Sourcing Rules".
D. Disable the decomposition and generate candidates' parameters in the Publish Order Forecast scheduled process.

Answer: CD

NEW QUESTION 125
Your customer wants to display a numeric measure in both pound and kilogram Units of Measure (UOM) on a table. Describe the configuration steps to display a
measure in two UOMs.

A. Open a table and select Actions, View Table Configuration and click UOM ta
B. Select primary UOM as pound and secondary UOM as kilogram.
C. Open a table and select View, Format Measures to find the measur
D. Now select poundas primary UOM and kilogram as secondary UOM.
E. Open a table and select Actions, View Table Configuration and click Measure ta
F. Find the measure, duplicate the measure, and rename i
G. Now select pound as UOM for the original measure and kilogram as UOM for the duplicated measure.
H. Open a table and select View, Format Measures to find the measur
I. Duplicate the measure and rename i
J. Now select pound as UOM for the original measure and kilogram as UOM for the duplicated measure.

Answer: B

NEW QUESTION 127
You just ran a Data Collection and want to confirm that certain data was successfully collected. Identify three collected data sets that can be viewed on the
Maintain Supply Network Model Page. (Choose three.)

A. Safety Stock and Subinventories
B. Supplier Site and Service LevelC Calendar and Master Organization
C. Customer Location and Carriers
D. Customers and Customer Sites

Answer: BCD

NEW QUESTION 128
Your company needs to implement project-driven supply planning, along with demand and supply netting based on the country of origin. Which setup task is
needed for this?

A. Manage Demand and Supply Netting Rules task
B. Manage Attribute-Based Netting Rules task
C. Manage Project Netting Rules task
D. Manage Attribute and Project Netting Rules task

Answer: D

NEW QUESTION 131
Which is the correct sequence of possible solutions that a constrained plan might consider when attempting to resolve a capacity or resource overload?
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A. First alternate resources, then substitute components, then alternate work definitions and item structures, and finally, alternate suppliers and source
organizations.
B. First alternate suppliers, then alternate resources, then substitute components, then alternate work definitions and item structures, and finally, alternate source
organizations.
C. First subscribe components, then alternate resources, then alternate work definitions and item structures, and finally, alternate suppliers and source
organizations.
D. First alternate item structures, and work definitions, then substitute components, then alternate resources, and finally, alternate suppliers and source
organizations.

Answer: A

NEW QUESTION 133
Which set of transaction types data are uploaded in Contract Manufacturing Collaboration?

A. Work-order Completions
B. Component Material Issues, Work-order Completions
C. Component Material Issues, Work-order Completions, Shipment Confirmations
D. Planned orders, Planned Order Commits

Answer: B

NEW QUESTION 137
Which statement is NOT true about item attributes?

A. The "forecast control" item attribute must be assigned if configure-to-order (CTO) items are being planned.
B. Many item attributes can be overridden as part of a simulation set that gets applied to a plan.
C. Some item attributes can be overridden directly in the Items table for simulation purposes.
D. Supply plans ignore items with the "planning method" attribute set to MPP.

Answer: D

NEW QUESTION 140
Your customer has seasonal demand and wants to generate forecast for next six months. You ran a demand plan for first time using six months of shipments
history but the forecast accuracy was low.
Identify two statements that are true in this scenario. (Choose two.)

A. Running a demand plan with both shipments and booking forecast profile is required to forecast seasonal demand.
B. Running a demand plan with less than one year of history will impact seasonal analysis.
C. Running a demand plan with both shipments and seasonal shipments forecast profile is required to forecast seasonal demand.
D. Running a demand plan with six months of booking history instead of six months of shipment history is required for seasonal demand.
E. Running a demand plan with 18 to 36 months of shipments history is recommended.

Answer: DE

NEW QUESTION 144
Which three options represent predefined hierarchies in Planning Central? (Choose three.)

A. Business unit
B. Demand Class
C. Resource
D. Exception Type
E. Pricing
F. Sales Channel

Answer: ABC

NEW QUESTION 148
......
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